• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Speedport Hybrid hoher Ping seit guten zwei Wochen

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 11 von 20

        @Rieke B.,

         

        bisher habe ich einen Anruf erhalten und der Mitarbeiter konnte mir auch nicht weiterhelfen, konnte nur bestätigen dass etwas nicht stimmt. Seit gestern Abend nun kann ich das Internet nicht mehr benutzen da nichts mehr geladen wir und wenn es mal für 5 Minuten funktioniert, bricht danach alles wieder zusammen Traurig

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 12 von 20
        Hallo @FabulousFab,

        ich habe gestern versucht Sie telefonisch zu erreichen. Traurig
        Allerdings habe ich auch gesehen, dass Sie bereits mit einem Techniker in Kontakt stehen und ein Rückruf mit diesem vereinbart wurde. Daher habe ich es gestern Abend nicht noch ein einmal probiert. Ich werde mich später noch einmal telefonisch bei Ihnen melden. Wäre 20 Uhr in Ordnung?

        Viele Grüße
        Rieke B.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 13 von 20

        @Rieke B.

         

        Guten Abend, der Techniker war soeben da und konnte leider keinen Fehler lokalisieren. Er hat die DSL Leitung in meiner Wohnung durchgemessen ohne Probleme.

        Die Systemfehlermeldungen HA002 Hyprid Server nicht über DSL erreichtbar sagen ihm nichts und kann damit auch nichts anfangen. Auch das der DSL Tunnel down ist, er konnte mir nicht weiterhelfen.

         

        Wie geht es nun weiter?

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 14 von 20

        @danXde

        @Rieke B.

         

        Vielen Dank, ich bin froh das ich nicht der einzige bin, Firmware downgrade bringt keine Verbesserung

         

        Hier ein anderer Thread:

        https://telekomhilft.telekom.de/t5/Telefonie-Internet/Hybrid-Server-nicht-ueber-DSL-erreichbar-HA002...

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 15 von 20
        Hallo @FabulousFab,

        danke für die schnelle Rückmeldung. Der Technikertermin ist im ersten Moment sicherlich ernüchternd, aber das muss er garnicht.
        Zumindest wissen wir jetzt, dass vom Verteiler zu dir alles okay ist. Also haben wir die Liste an möglichen Fehlerquellen verkleinert.

        Es wäre toll gewesen, wenn der Fehler dort gelegen hätte und gleich repariert worden wäre. Das werde ich nicht abstreiten, aber nun werden Fachkollegen involviert, die nochmal im Bonding nach dem Fehler suchen. Es geht also voran. Halt durch, ich bin weiterhin dran und schaue mir die weiteren Schritte genau an.

        Viele Grüße
        Rieke B.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.