Antworten
Gelöst

Speedport smart 3 Problem Leds bleiben weiß und wechselt nicht mehr auf grün

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 1 von 24

Wie oben beschrieben bleiben alle 4 LEDs weiß und wechsel zu grün erfolgt nicht mehr . Funktionen sind erstmal nicht eingeschränkt. Auch wurde nichts in den Optionen verstellt oder sonstiges. 

 

2 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 17 von 24
Hallo @jackryanno1,

der Fehler lag in dem Kabel zum Verzweiger in der Straße, so hat der Techniker im Ticket geschrieben.

Lieben Gruß, Melanie B.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
2 Sterne Mitglied
2 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 23 von 24

Nun sind wieder einige Tage vergangen und die Abbrüche sind fast weg . Wenn mal ein Abbruch erfolgt dann irgendwann in der Nacht laut Protokoll. Den Austauschrouter habe ich nach einem Gespräch mit dem Techniker von der Telekom der am letzten Dienstag nochmal hier war zurückgeschickt da der aktuelle Router keinen Defekt vorweist . Für mich ist somit das Problem abgeschlossen und falls mal wieder etwas sein sollte werde ich mich melden .

 

Gruss C.Voorn

23 ANTWORTEN 23
Community Guide
Community Guide
Beitrag: 2 von 24

Hallo @jackryanno1,

 

dann ist ja alles in Ordnung, die LED wechseln nicht mehr zu grün.

Einzig wenn der Schlafmodus aktiviert ist, leuchtet die Status LED grün

und alle anderen sind aus. Bei deaktiviertem Schlafmodus leuchten die LED weiß.

 

Leuchtanzeigen.png

 

VG Gurke

Falls ich behilflich sein konnte, würde ich mich über eine Rückmeldung freuen.
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 24

@jackryanno1  schrieb:

Wie oben beschrieben bleiben alle 4 LEDs weiß und wechsel zu grün erfolgt nicht mehr . Funktionen sind erstmal nicht eingeschränkt. Auch wurde nichts in den Optionen verstellt oder sonstiges. 

 


@jackryanno1 

man kann einstellen, dass der Schlafmodus des Routes (nur noch eine grüne Lampe, wenn nichts gerade spezielles gerade passiert) ausgeschalten ist. Du könntest kontrollieren, ob das bei dir der Fall ist: Einstellungen --> Energiesparmodus --> Anzeigemodus der Leuchtanzeigen. Mache das bitte, auch wenn du nichts bewusst dort verstellt haben solltest, dass diese Sache dann abgehakt werden kann, als bereits kontrolliert.

 

Nun zu deinen in einem anderen Thread erwähnten massiven Problemen:

 

Ich ergänze durch ein Zitat deiner Antwort aus einem anderen Thread (vor wenigen Minuten, Quelle: https://telekomhilft.telekom.de/t5/Geraete-Zubehoer/FritzBox-7590-fuer-Bestandskunden/m-p/3953027#M4... ) deinen Thread hier um weitere Infos zu deinen Problemen, was ggf für die Helfer und Teamies hier wichtige Infos bringt:


@jackryanno1  schrieb:

Hallo,

Ich habe ebenfalls starke Probleme mit unserem Anschluss in Verbindung einem Speedport smart 3 und es waren nun schon 4 Techniker bei uns ohne das Problem (Internetabbrüche tagtäglich) zu lösen . Nun kommt morgen ein Expertenteam von der Telekom.  Darüber hinaus möchten wir aber auch dringend auf Fritzbox wechseln da wir unter anderem Geräte betreiben die von Sonos sind . 

Wir haben eine 250er Supervectoring Leitung und haben seit mehreren Monaten extreme Probleme. Der Router(SP3) wurde jetzt vor 2 Tagen ausgetauscht ohne Erfolg. 

Wir wären sehr froh wenn wir zu einer Fritzbox wechseln könnten . 


@jackryanno1 

sind in irgend welchen Stromsteckdosen sogenannte Powerline-Elemente (= DLAN = PowerLAN = u. a. auch Devolos) eingesteckt, so dass die Powerline-Elemente Kontakt mit dem Stromnetz des Hauses haben? Dann sofort heraus aus dem Stromnetz, und mit dem Neustartbefehl in den Routereinstellungen den Router neu starten.

 

Hinweis: Powerline treten ab Vectoring-Versorgung eines Anschlusses mit der Vectoring-Technik des Anschlusses in Konkurrenz bzgl. Frequenznutzung, was zum Teil durch spezielle Software zum Teil bis VDSL 100 abgefangen werden kann. Jedoch bei Supervectoring ist das noch deutlich stärker ausgeprägt, dass wir sehr viele Fälle im Forum haben, bei denen nur noch "Powerline komplett weg aus dem Stromnetz" Störungen bei der Anschlussversorgung herunter fahren konnten. Das ist kein spezielles Speedport-3-Problem übrigens, das gibt es auch mit anderen Routern.

 

Beim Smart 3 gab es die letzte Zeit eine neue Firmware, welche Verbindungsprobleme bei bestimmten Anschlusstypen entbuggen soll. Falls du diese mit deinem vorherigen Smart 3 noch nicht genutzt hättest, dann wäre das auch ein Stein, welcher zusätzlich Probleme gebracht haben könnte.

 

Probleme können sich aus vielen Bausteinen gleichzeitig auftürmen, und sich dann noch gegenseitig verstärken.

 

Das wäre die derzeit aktuellste öffentliche Firmwareversion des Smart 3: 010137.3.0.008.1

Schau bitte nach, ob du sie mit dem vorherigen Smart 3 genutzt hast. Und ob du sie mit dem derzeitigen Smart 3 schon nutzt.

 

Und dort gibt es die Firmware manuell und auch weitere Infos, inklusive Versionsinfos mit Verbesserungen je nach Version.

https://www.telekom.de/hilfe/geraete-zubehoer/router/speedport-smart-3/firmware-speedport-smart-3

Sporadisch erreichbar - Gruß Sherlocka

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 4 von 24

Hallo,

Die erste Frage kann ich mit nein antworten , wir haben lediglich einen Router der allein an der Dose verbunden ist ohne powerline oder Mesh oder ähnliches . 

 

Zur Firmware , es ist die von Ihnen angegebene Version installiert .

 

Was jetzt ganz merkwürdig war ist , den ganzen Tag war wieder die grüne LED aktiv und Internet war da . 

Dann lass ich Ihren Beitrag und wollte per App DSL Hilfe schauen welche Firmware installiert ist und in diesem Augenblick hat sich der Router wieder mal verabschiedet! Ich ärgere mich gerade sehr das ich geschaut habe welche Fimware aktiv ist . Jetzt habe ich wieder die selben Probleme das der Router keine Verbindung aufbauen kann und wenn dann nur für wenige Minuten . Ich verstehe es echt nicht mehr ... Ich bin sehr froh das morgen ab 10.00Uhr diese Expertenteam kommt um zu schauen was die Ursache ist .

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 5 von 24

@jackryanno1 

meine Empfehlung: Nix mit der DSL-Hilfe-App machen sondern immer direkt den Router per Webseite von einem Gerät aus ansteueren, welches gerade das Netzwerk des Routers nutzt.

 

Ein Teil der Infos gibt es sogar ohne Einloggen per Gerätepasswort, ein Teil nur mit Einloggen per Gerätepasswort in das Routermenü.

Wenn man http://speedport.ip aufruft, und dann oben auf Status-Informationen klickt in der Mitte ganz oben, ohne sich vorher per Gerätepasswort in den Router einzuloggen, hat man eine Masse an Infos auf einer Seite, welche man nach unten scrollen kann, z. B. die Firmwareversion des Routers. Geht aber nur uneingeloggt, also ohne Gerätepassworteingabe ... .

 

Melde uns hier im Forum unbedingt zurück, was beim Expertenbesuch gelaufen ist und das Ergebnis davon.

Je nachdem eskaliere ich dann, hole dir dann eine Teamie-Betreuung in den Thread für deinen Fall.

 

Dann solltest du bei weiteren Schritten auch hier weiter berichten, und dann alles über die Teamies veranlassen. Denn viele Köche verderben den Brei. Kannst dir dann aber dann viele Telefonate mit der Hotline dann ersparen, bei denen du immer wieder von vorne alles erzählen darfst. Zwinkernd

 

Das, was du beschreibst, ist nicht unbedingt für einen Smart 3 häufig hier zu lesen.

Sporadisch erreichbar - Gruß Sherlocka